Сценарий:
Вы использовали кнопки иконок дополнения Exclaimer для Outlook, чтобы установить подпись по умолчанию. При отправке электронного письма вы видите следующее сообщение об ошибке: 'Не удалось использовать подпись по умолчанию. Возврат к настройкам по умолчанию для арендатора.'
Причина
Эта проблема обычно возникает, потому что у вас больше нет доступа к подписи, которую вы выбрали в качестве подписи по умолчанию. Это может быть связано с тем, что:
- подпись была отключена.
- шаблон подписи был удален.
- правила подписи изменились, например, правила отправителей не включают ваш адрес электронной почты.
Решение
Проверьте, есть ли ваша подпись в списке подписей, включена ли она и установлена ли для вас в правилах подписи.
Чтобы проверить статус вашей подписи:
- Войдите в свою подписку Exclaimer и выберите Подписи в боковом меню.
-
Найдите шаблон подписи в списке. Если вы не можете его найти, возможно, он был удален.
ПРИМЕЧАНИЕ: Вы можете видеть только подписи и папки, к которым у вас есть доступ. Правила безопасности папок могут помешать вам увидеть существующие папки с подписями. Мы рекомендуем обратиться к владельцу подписки или администратору, если шаблон подписи, похоже, отсутствует. - Если ваша подпись присутствует, проверьте, что она включена. Выберите Управление правилами.

Выберите Управление правилами.
- Проверьте, что переключатель Включить установлен в положение "включено". Вы также можете выбрать вкладку Включить и проверить статус в разделе Клиентская сторона . Если статус установлен на "Не включено" или переключатель установлен в положение "выключено", подпись не включена и не будет применяться к любым электронным письмам.

Пример вкладки Включить для подписи, включенной для клиентской стороны, показывающий переключатель, статус и флажок.
- Если подпись включена для клиентской стороны, проверьте правила отправителей. Выберите вкладку Отправители .
-
Если выбрана радиокнопка Конкретные отправители или группы в моей организации , проверьте, что ваш адрес электронной почты включен, проверив значения в каждом разделе на странице. Если ваш адрес электронной почты не отображается здесь, вы не включены в список пользователей, которым может быть применена эта подпись. Для получения дополнительной информации о данных в этих разделах смотрите Отправители подписей.
ПРИМЕЧАНИЕ: Члены групп синхронизируются с Exclaimer из каталога Microsoft вашей организации. Свяжитесь с вашим системным администратором, если вы хотите проверить, являетесь ли вы частью группы.
Пример вкладки Отправители с конкретными отправителями. Только отправители на этой странице могут использовать подпись. Проверьте каждый раздел на наличие примененных групп или пользователей.
- Проверьте, что вас не добавили в качестве исключения. Выберите вкладку Исключения.
- Проверьте, что ваш адрес электронной почты не включен, как индивидуально, так и как часть группы, в любых разделах на странице. Если ваш адрес электронной почты отображается здесь, вы были исключены из использования этой подписи. Для получения дополнительной информации смотрите Исключения отправителей подписей.

Пример вкладки Исключения с конкретными отправителями. Отправители на этой странице не могут использовать подпись. Проверьте каждый раздел на наличие примененных групп или пользователей.