Cenário
Ao fazer login no portal da Exclaimer, você percebe que, em vez do botão Iniciar, a mensagem Contato Proprietários">Proprietário é exibida - isso impede que você acesse a assinatura.
Motivo
Esse problema geralmente ocorre quando você não fez login como o proprietário da assinatura e não aceitou os termos e condições da Exclaimer.
Resolução
Para resolver esse problema:
-
Faça login no portal da Exclaimer como um proprietário da assinatura">proprietário e acesse a aba Visão Geral.
NOTA: Isso significa fazer login usando o endereço de e-mail utilizado no momento da criação da assinatura.
- Clique no botão Atenção...:
A página da assinatura será exibida.
- Clique em Ver Termos:
- Leia os termos e condições e selecione a opção Li e aceito os termos e condições para prosseguir.
- Clique em Aceitar.