Scenario
Quando accedi al portale di Exclaimer, noti che anziché il pulsante Avvia , viene visualizzato il messaggio Contatta Proprietari">Proprietario , il che ti impedisce di accedere all'abbonamento.
Motivo
Questo problema di solito si verifica quando non hai effettuato l'accesso come proprietario dell'abbonamento Proprietari">Proprietario e non hai accettato i termini e le condizioni di Exclaimer.
Risoluzione
Per risolvere questo problema:
-
Accedi al portale di Exclaimer come Proprietario dell'abbonamento e vai alla scheda Panoramica.
NOTA: Ciò significa accedere utilizzando l'indirizzo email utilizzato al momento della creazione dell'abbonamento.
- Fai clic sul pulsante Attenzione...:
Viene visualizzata la pagina dell'abbonamento.
- Fai clic su Visualizza Termini:
- Leggi attentamente i termini e le condizioni e seleziona l'opzione Ho letto e accetto i termini e le condizioni per procedere.
- Fai clic su Accetta.