Scenario
Durante il tentativo di accesso e configurazione di Exclaimer Cloud utilizzando le credenziali di Microsoft 365, ricevi il seguente messaggio di errore:
Il tuo account Microsoft 365 è già collegato a un abbonamento Exclaimer Cloud. Usa un account email diverso.
Motivo
Questo errore appare quando l'account Microsoft 365 è già collegato a un abbonamento Exclaimer Cloud esistente o duplicato. L'abbonamento duplicato deve essere chiuso da Exclaimer prima che tu possa continuare.
Risoluzione
Invia una richiesta di supporto così il nostro team potrà esaminare e chiudere l'abbonamento duplicato associato al tuo account Microsoft 365. Includi un elenco dei tuoi domini accettati nella richiesta per aiutare il Supporto.