Scénario
Vous accédez au portail Exclaimer mais vous recevez des erreurs "interdit" lors du chargement de certaines zones.
Cause
La cause la plus probable de cette erreur est que l'un ou plusieurs des URL référencées par notre produit sont bloquées dans votre pare-feu.
Résolution
Accédez aux paramètres de votre pare-feu et débloquez toutes les URL suivantes :
URL |
---|
https://dc.services.visualstudio.com |
https://dc.services.visualstudio.com |
https://dc.services.visualstudio.com |
https://a8b03ffbc00ed4da54a1-0c6684360696717b63d89dbc0edb802c.ssl.cf1.rackcdn.com |
https://az416426.vo.msecnd.net |
https://login.microsoftonline.com/ |
https://login.windows.net/ |
https://account.activedirectory.windowsazure.com |
https://graph.windows.net |
http://go.exclaimer.com |
https://portal.exclaimer.com |