Escenario
Cuando inicias sesión en el portal de Exclaimer, notas que en lugar del botón Lanzar, se muestra el mensaje de Contacto Propietarios">Propietario, lo que te impide acceder a la suscripción.
Motivo
Este problema suele ocurrir cuando no has iniciado sesión como el propietario de la suscripción y no has aceptado los términos y condiciones de Exclaimer.
Solución
Para resolver este problema:
-
Inicia sesión en el portal de Exclaimer como Propietario de la suscripción y ve a la pestaña Resumen.
NOTA: Esto significa iniciar sesión utilizando la dirección de correo electrónico utilizada al crear la suscripción.
- Haz clic en el botón Atención...:
Se mostrará la página de la suscripción.
- Haz clic en Ver términos:
- Por favor, lee los términos y condiciones y selecciona la opción He leído y acepto los términos y condiciones para proceder.
- Haz clic en Aceptar.