Escenario
Estás utilizando Exclaimer y has creado y diseñado tu plantilla de firma y la has implementado en los usuarios. Cuando inicias un nuevo correo electrónico, tu firma parece tener bordes punteados aplicados a la plantilla, aunque no has establecido ningún borde en el diseño de la firma.
Ejemplo:
Motivo
Este problema es causado por el cliente de correo Outlook y la activación de la opción de Cuadrícula.
NOTA: Una vez que la firma se ha enviado al destinatario, la firma no mostrará bordes o cuadrículas en el correo del destinatario.
Solución
Para resolver este problema:
- Abre tu cliente de correo Outlook.
- Genera un Nuevo Correo y asegúrate de que tu Plantilla de Firma esté aplicada.
- Haz clic dentro del cuerpo del correo, selecciona la pestaña Formato de texto (en la barra de menú superior)
- Haz clic en el menú desplegable Bordes:
- Haz clic en Ver cuadrícula para deseleccionar esta opción: