Сценарий
Когато се изпраща имейл от споделен пощенски кутия, подписът не се добавя към получения имейл.
Причина
По подразбиране тези акаунти са деактивирани или техните влизания са деактивирани. Това означава, че услугата Exclaimer няма да ги агрегира; следователно динамичните подписи не се прилагат за тези пощенски кутии.
Това се случва, когато функцията 'Синхронизиране на деактивирани акаунти' не е активирана за вашия наемател.
За да се генерират подписи, Exclaimer агрегира данни от активната директория, обаче:
Ако функцията е деактивирана, тогава деактивираните пощенски кутии не се синхронизират по време на синхронизацията на данните на Exclaimer.
Ако функцията е активирана, всички потребители с основен SMTP адрес се синхронизират, дори ако са деактивирани.
Решение
За да синхронизирате деактивирани акаунти:
- Влезте в своя акаунт Exclaimer и стартирайте абонамента си.
- От хедър бара изберете икона с шестоъгълник, за да отворите Настройките.
- Изберете Управление на изпращачите.
Отворете страницата за Управление на изпращачите.
- От раздела Синхронизиране на деактивирани акаунти, изберете опцията Синхронизиране на деактивирани акаунти, за да синхронизирате деактивираните акаунти в Microsoft 365.
Избрана е опцията Синхронизиране на деактивирани акаунти.
- Изберете Запази, за да запазите направените промени.