Сценарий
Докато се опитвате да влезете и конфигурирате Exclaimer Cloud, използвайки вашите идентификационни данни за Microsoft 365, получавате следното съобщение за грешка:
Вашият акаунт в Microsoft 365 вече е свързан с абонамент за Exclaimer Cloud. Използвайте друг имейл акаунт.
Причина
Тази грешка се появява, когато акаунтът в Microsoft 365 вече е свързан с съществуващ или дублиран абонамент за Exclaimer Cloud. Дублираният абонамент трябва да бъде затворен от Exclaimer, преди да можете да продължите.
Решение
Подайте заявка за поддръжка, за да може нашият екип да прегледа и затвори дублирания абонамент, свързан с вашия акаунт в Microsoft 365. Включете списък с вашите приети домейни към заявката, за да помогнете на поддръжката.